系统环境需求

2020-02-29

外卖基于微擎微信管理系统开发,所需安装环境与微擎一致,无其他特殊要求:

微擎0.6/0.7版系统要求如下:PHP5.3及以上 + MySQL5.